AUTHOR BOOK PROJECT SETUP INSTRUCTIONS
Manuscript Format
Text
·
·
·
·
·
·
·
·
·
·
·
·

8½ x 11-inch page
1- to 1½-inch margins all around
Double-spaced lines, flush left (NO justified text—it leaves deceptive white space)
Preferred Font: 12-point Courier or other mono-spaced font
OK to use serif for body text and sans serif for headings (for example, Times New
Roman for body text and Arial for headings)

Please do NOT use fancy typefaces or more than 2 fonts in the documents.

Italics and boldface type styles are acceptable.
Underlining is OK to denote italics; asterisks are OK to denote *boldface type*
Please no frills such as heading ornaments or other decorative dingbats or page art.
Your book project should be set up in separate chapter files, instead of the entire book in one large file.
Provide your files digitally in Microsoft Word, OpenOffice Writer, WordPerfect, or other standard word
processing software files.
Hard-copy editing and shipping will incur extra charges, and the changes to the word processing files
will be the author’s responsibility. I use standard proofreader’s marks; a “cheat sheet” will be provided
to help you interpret these marks.

Illustrations
· Photos and other bitmap graphics must be 300 dpi (dots per inch) or better.
· Provide all art at the size you wish to use them in your book. Use a photo-editing or paint program to
properly size your graphics (Adobe Photoshop, Photoshop Elements, PaintShop Pro, Windows Paint,
Gimp, etc.).
· Bitmap graphics can be successfully downsized (higher dpi resaved at a lower dpi), but not upsized
(lower dpi resaved at a higher dpi).
· Please do NOT resave .jpg images. Jpg format uses lossy compression, in which pixels are lost each
time the file is saved, degrading the artwork. Preferred formats are .tif or high-resolution .png.
· Line-art should be scanned at 600 dpi at the dimensions you wish them to appear in your book. They
may be saved as black&white or grayscale. If you are experienced with computer graphics, line-art
looks best when converted to vector art through a tracing application such as Adobe Streamline or Corel
Trace. Vector graphics are accepted in either .eps or .wmf/.emf format.
· There will be an extra charge if the designer needs to convert or edit any of your graphics.

The Editing/Rewriting Process
CyberScribe edits electronically for accuracy, time saving, and author convenience. On-screen editing allows
all changes to be tracked (recorded), so the author can see exactly what was changed, when, by whom, and the
result. The Reviewing Toolbar in Microsoft Word is an excellent tool designed specifically for this purpose. A
similar function may be found in OpenOffice Writer and in WordPerfect, described later.
If you don’t know how to use this feature in your word processor, what follows is a quick tutorial. It’s very
easy and hopefully you’ll find it indispensable in understanding what the editor has done and useful in finetuning your documents. As a bonus, electronic editing does not require that authors learn industry-standard
proofreading marks.

Editing Conventions
Red is the traditional color used by the first editor. When more than one person edits your document, colors are
assigned to each editor so everyone involved in the project will know just by looking at the color, if the edit is
the first, second, third, or fourth. Typesetters and layout designers use another color, usually brown.
First edit: red
Third edit: violet/purple
Author edit: black or blue

Second edit: green
Fourth edit: variable
Layout edit: brown

Tracking and Accepting/Rejecting Changes in Microsoft Word (version 2002 shown)
·

Open the Review/Track Changes Toolbar under the View menu >Toolbars>Reviewing, or access via
CTRL SHIFT E.

·

Display for Review: (far left menu)—four ways to view your document…

·

· Final Showing Markup: default value for editors
· Final: shows all changes had they been accepted, without markup
· Original Showing Markup: same as Final Showing Markup (ignore)
· Original: show document as is was, without changes or markup
Show Menu:

·
·
·
·
·

Comments: shows all comments or queries (in balloons to the far right with a leading line,
depending on your version of Word) inserted by reviewers, with date and time. Text is
highlighted to notify you that there is a comment/query.
Insertions and Deletions: shows all text inserted or deleted in the document
Formatting: shows all formatting changes made to the document
Reviewers: If there is more than one reviewer (editor) for your document, you can see the
changes made by all the editors or just one at a time. This menu also reveals the time and date
the changes were applied. You will always know who did what, and when.
Reviewing Pane: This area appears at the bottom of your document, providing detailed
information about the changes made.

This pane appears
at the bottom of the
document window
when the Review Pane
is toggled on
·
·
·

Previous: goes back to previous change made in document by your editor (reviewer)
Next: advances to next change made to document by your editor (reviewer)
Accept Changes:

·

· Accept Change (the one the cursor is on now)
· Accept All Changes Shown: Be careful! Make sure you really want to do this.
· Accept All Changes in Document: Be careful! Make sure you really want to do this.
Reject Changes:

·
·
·

Reject Change/Delete Comment Deletes both changes and comments (the one the cursor is on
now)
Reject All Changes Shown: Deletes changes; leaves comments.
Reject All Changes in Document: Deletes all changes; leaves comments. Be careful! Make
sure you really want to do this.

·
·

·
·

Delete All Comments Shown: Deletes comments; leaves changes.
Delete All Comments in Document: Deletes all comments, leaving changes. Be careful! Make
sure you really want to do this.
Toggle Tracking: on or off
Add or Remove Buttons: (you may ignore this)

Tracking and Accepting/Rejecting Changes in OpenOffice Writer (version 4 shown)
OpenOffice has no Review Toolbar, but tracks changes instead in a built-in macro under a very simple menu
system.

·
·

·
·
·

Access the Edit menu, choose Changes
Record: starts recording the changes. Just type and watch words change to red strikethrough as you
delete and colored underline as you add text. If you move to a marked change with the mouse pointer,
you will see a reference to the type of change, the author, date and time of day for the change in the Help
Tip. If the Extended Tips are also enabled, you will also see any available comments on this change.
Turn off this feature when you are done editing by deselecting it (no check-mark).
Protect Records...: password-protect the changes made in a document during editing. To turn off the
function or to accept or reject changes it is necessary to enter the correct password first.
Show: the default situation; allows you to see all changes editor has made.
Accept or Reject...: When you edit a document in which others have made changes, you can accept or
reject the changes individually or all together. If you have put multiple copies of the document in
circulation, first merge these into one document. Select a change on the List tab. The change is selected
and displayed in the document and you can now enter your decision with one of the buttons.

Notes:
· If one editor has modified another editor’s change, you will see the changes hierarchically arranged with
a plus sign for opening up the hierarchy.
· If the list of changes is too long, you can switch to the Filter tab in the dialog and specify that you only
want to see the changes of certain editors, or only the changes of the last day, or that you want the list to
be restricted in some other way.
· Color-coded entries display the result of the filter that is set. Entries in black can be accepted or rejected
and match the filter criteria. Entries in blue do not themselves match the filter criteria, but have subentries that are included by the filter. Gray entries cannot be accepted or rejected and do not match the
filter criterion. Green entries do match the filter but cannot be accepted or rejected.
· Comment...: You can enter a comment on each recorded change by placing the cursor in the area of the
change and then choosing Edit>Changes>Comment. In addition to Extended Tips, the comment is also
displayed in the list in the Accept or Reject Changes dialog.

·

Merge Document...: When a document has been edited by more than one person, it is possible to merge
the edited copies into the original. The only requirement is that the documents differ only and
exclusively in the recorded changes—all other original text must be identical.
· Open the original document into which you want to merge all copies.
· Choose Edit>Changes>Merge Document. A file selection dialog appears.
· Select the copy of the document from the dialog. If there have been no subsequent changes to
the original document, the copy is merged into the original.
· If changes have been made to the original document, an error dialog appears that informs you
that the merge is unsuccessful.
· If a merge is successful, you will see the recorded changes from the copy in the original
document.

Notes:
· To change the settings for tracking changes, choose Tools>Options>OpenOffice Writer—Changes.

Tracking and Accepting/Rejecting Changes in Corel WordPerfect (2001 version shown)
Review Document as a Reviewer (Editor)
· Click File>Document>Review.
· Click Reviewer.
· In the dialog box, type your user name and initials, and click OK.
· Click the Set color button on the property bar, and click a color on the color palette to choose the color
for your changes.
· Edit the document.
· Click Close.
· Save the document.
Notes:
· You can use all WordPerfect features, except Sort, to edit a document. Only text editing changes are
marked with a color.
· You can edit additions that other users have made; however, you cannot edit or undo previous deletions
that other users have made.
Review Document as an Author (Accept/Reject Changes)
· Click File>Document>Review.
· Click Author.
· Click one of the following:
· Go to previous—moves to the previous change
· Go to next—moves to the next change
· Click one of the following:
· Show/hide—displays or hides margin markers
· Display annotations—shows the edited text with or without color markings
· Insert current annotation—accepts the current annotation
· Insert all annotations—accepts all annotations
· Delete the current annotation—rejects the current annotation
· Delete all annotations—rejects all the annotations in the document
· Save the document.
Notes:

·
·
·

·

When you are reviewing the document as an author, and you want to move through the document from
change to change, you cannot move through subsections, such as headers, footers, and footnotes.
Highlighting the reviewer’s notes by selecting text and using the highlight feature on the property bar is
not the same as using Next and Previous as it will not give consistent results and the Author buttons
will not work correctly.
If you save a reviewed document in another file format, for example Rich Text Format (.rtf files), the
document will not be in review mode when you open it. The reviewer’s remarks are lost because the
added text (red) and the deleted text (strikethrough) revert to regular text. You should not save the
document to a different file format until Review documents is complete.
You can also review a sub-document as an author by clicking in the sub-document and clicking the Next
button to move from change to change in the sub-document.

Style Sheets
Your document also requires a Style Sheet, which accompanies your project for its duration in the editing
process. A Style Sheet denotes particular spellings, capitalizations, abbreviations, punctuation, number, and
formatting conventions to maintain consistency. This document is essential when you use more than one editor.
A separate Design Style Sheet for typesetting and layout may accompany documents destined for book
production and publication.

